[Wine] Internet Explorer 4.0 Required

Julian Hall lists at kaotic.co.uk
Fri Apr 27 14:54:29 CDT 2007

Jeff Whiteman wrote:
> I am trying to install a Windows program and it tells me that at least 
> IE 4.0 is required.  How do I get around this?
> Thank you
> Jeff
It just needs certain DLLS not the whole program... you'll need to find 
out which ones it wants and get them into WINE.

Kind regards,


More information about the wine-users mailing list