[Wine] MDAC 2.8 SP1 Required

José Jesús Palacios jjpalacios at coit.es
Fri Apr 27 16:45:32 CDT 2007

I am trying to install a Windows program and it claim for install MDAC 2.8
sp1, but an error occur and the program stop.

How do I get arround this?





-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.winehq.org/pipermail/wine-users/attachments/20070427/de400314/attachment.htm

More information about the wine-users mailing list