[Wine] dcom98 on wine 0.9.30

Joshua Masiko geniedren at gmail.com
Tue Feb 6 05:32:56 CST 2007

I'm trying to install dcom98 using the command WINEDLLOVERRIDES="ole32=n"
wine DCOM98.EXE
I still get the message saying a newer version of dcom95 or dcom98 is
already installed .
How can I resolve this.

wine 0.9.30
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.winehq.org/pipermail/wine-users/attachments/20070206/949f3d61/attachment.htm

More information about the wine-users mailing list