[Wine] .NET version 1.1 or higher (ComGenius followup)

Daniel Skov Klejnstrup danielklejnstrup at gmail.com
Tue Feb 13 16:01:42 CST 2007

Hi there,

I almost have the ComGenius app running now!

I "just" need .NET Framework version 1.1 or higher installed!

Where do I get it, and how do I install it?

Thank you!


More information about the wine-users mailing list