[Wine] 9.58 ies4linux busted: Repository with 9.44?

yukon wineforum-user at winehq.org
Mon Apr 7 16:13:20 CDT 2008

My debian Synaptic just updated me with winelib 9.58, which I should have been looking out for - because winelib 9.58 totally messes up internet explorer's display of pages with fixed backgrounds.  (Repeated images, garbles everything).  But winelib 9.44 is Ok, so I need to downgrade.  Does anyone know of a repository that has winelib 9.44?  Thanks.

More information about the wine-users mailing list