[Wine] Re: [Darwine] Can't run STALKER

vitamin wineforum-user at winehq.org
Thu Aug 21 07:44:32 CDT 2008

Hitman wrote:
> Well, It's my first time running a wine client, yet I can't run the desired app I want. I am trying to run Stalker using Darwine 1.1.0 wih Xquartz and all the other stuf installed, om my macbook pro (OSX 10.5.4, Xcode) with the specs: 2,4 ghz intel dualcore, 256mb nvidia 8600m gt, 4gb ram and plenty of disc space.
> I just ran the installer of Stalker and I installed. Yet now I am trying to run it, bu it exits with an error:

How did you run it? Have you followed HOWTO on AppDB? I'm guessing not.

More information about the wine-users mailing list