[Wine] age of mythology install prob.

IneedAname wineappdb at googlemail.com
Sat Dec 6 01:23:26 CST 2008

On Fri, 05 Dec 2008 08:00:12 -0600
"dimesio" <wineforum-user at winehq.org> wrote:

> The most recent test in the AppDB says that it needs mfc42.dll to install.
You still need to override the dll in winecfg.

More information about the wine-users mailing list