[Wine] Re: problems with games

ann wineforum-user at winehq.org
Tue Dec 30 21:16:41 CST 2008

I'd like to try a newer version of Wine than the 0.9.58 available through through the Synaptic package manager, but couldn't find one for PCLinuxOS.  Will one of the newer version built for another Linux release work?

- Ann

More information about the wine-users mailing list