[Wine] Re: autocad 2008 and wine

miciomax wineforum-user at winehq.org
Wed Jul 2 10:13:35 CDT 2008

well, I've the latest git on ubuntu hardy and it can be applied.... Maybe it's trashed somewhere during post.
But wait a bit, it should be applied to mainstream in few days.

BTW, the SECOND patch (backslash one) is still needed by now; without it autocad can be installed and run, but yu run into problems installing add-ons like express tools.



More information about the wine-users mailing list