[Wine] Fwd: Rrpository notice

John Drescher drescherjm at gmail.com
Tue Jul 15 12:47:47 CDT 2008

On Tue, Jul 15, 2008 at 1:40 PM, Jim Hall <volunteer.jim at gmail.com> wrote:
> I just checked the Wine repository and found 1.0 for Debian Etch! However,
> there is this notice:
> --*Etch users will need to upgrade to testing to avoid missing some
> libraries*--Which libraries? And why?
Being that this is at minimum the 6th email for the same exact
question in 2 days it is becoming very annoying. Please wait a
reasonable time for an answer or ask it in your distribution's lists..

John M. Drescher

More information about the wine-users mailing list