[Wine] Re: Darwine Installation Problems

vitamin wineforum-user at winehq.org
Wed Jun 4 16:49:52 CDT 2008

djet13 wrote:
> Well I'm on a Mac and am having some problems installing Darwine.....

Please use newer version of Wine (from GIT where incompatibility with new OpenSSL version was fixed. Or wait for RC4 to be out in a few days.

To fix you compile you'll need to run 'make clean' first. Or even 'make distclean'.

More information about the wine-users mailing list