[Wine] .NET 1.1 SP1

David Shaw dj.shaw at btconnect.com
Thu Jun 5 09:37:04 CDT 2008

DanKegel wrote:
> I haven't tried yet.
> I'm interested in why you need it, though.  What app are you trying to run, and how do you know it needs .net 1.1 sp1?

I'm trying to install the add-on packs for Campaign Cartographer 
(www.profantasy.com) - City Designer and Dungeon Designer - and I know I 
need it because the installation programs say so  :-)

David Shaw

More information about the wine-users mailing list