[Wine] Re: SuperMemo 2006 Crashes at Startup

dimesio wineforum-user at winehq.org
Sun Jun 8 09:49:18 CDT 2008

The AppDB doesn't have an entry for SuperMemo 2006, but the one for SuperMemo 2004 says that it requires IE6 and has to be installed with IEs4Linux.

More information about the wine-users mailing list