[Wine] Re: SuperMemo 2006 Crashes at Startup

quaestor wineforum-user at winehq.org
Tue Jun 24 13:21:06 CDT 2008

dimesio wrote:
> The AppDB doesn't have an entry for SuperMemo 2006, but the one for SuperMemo 2004 says that it requires IE6 and has to be installed with IEs4Linux.

SuperMemo 2006 worked pre-1.0 with gecko HTML, and it's only since ~1.0 that it's stopped. BTW, I see exactly the same error as the OP.

More information about the wine-users mailing list