[Wine] EverQuest 2 and latest version of Wine

Stefan Klein saubaer at gmx.net
Sat May 10 05:18:35 CDT 2008

On Fri, 09 May 2008 06:28:10 -0500
"Dalthen" <wineforum-user at winehq.org> wrote:

> I've installed DirectX9, and I got that to work properly. I just don't know where to look for clues about this message.

Don't install DirectX, you don't need it.

rm -rf # remote mail, real fast

More information about the wine-users mailing list