[Wine] Re: CoGetClassObject errors

MichaelZ wineforum-user at winehq.org
Wed May 14 14:29:07 CDT 2008

MichaelZ wrote:
> I downloaded the version 0.9.58 but I cannot install it on Fedora Core 4. Is it possible to install newer build on Fedora 4 machine?

Download the source code then install wine from source code. This is the only to install the newer version of Wine to Fedora Core 4. I had the same problem before.


More information about the wine-users mailing list