[Wine] Re: Problem installing Age of Empires 2 into Ubuntu Hardy Heron

colonel wineforum-user at winehq.org
Sun May 25 05:33:21 CDT 2008

kidh0 wrote:
> It seems that the problem was in the version of wine that cames wine ubuntu 8.04, I upgraded to the last version, 0.9.61 and the problem gone away.
> Thanks for the help!

how to upgrade to the 0.9.61 version... iuse the 0.9.59 version of wine

More information about the wine-users mailing list