[Wine] Re: problem installing my 1st program (messenger) with wine...

dimesio wineforum-user at winehq.org
Thu May 29 14:36:04 CDT 2008

You don't say which version of Messenger you tried, but according to the AppDB only version 7.0 seems remotely usable: http://appdb.winehq.org/objectManager.php?sClass=application&iId=127 and even that has several bug reports associated with it.

More information about the wine-users mailing list