[Wine] Lego Star Wars problem

LauriT wineforum-user at winehq.org
Sun Nov 9 06:30:53 CST 2008

When I try to start lego star wars i get this error message: A required security module can not be activated. This program can not be executed.

I got this message in vista too and i had to ran the game as administor.
How I can get the game to run in Wine  1.1.7?

More information about the wine-users mailing list