[Wine] iTunes 8... needs SP2?

Agogo wineforum-user at winehq.org
Thu Oct 16 01:31:19 CDT 2008

I just successfully compiled the latest version of Wine on Gentoo. When I run the itunes installer with wine a dialog stating that it requires Windows XP SP2 or greater pops up. Does anyone have an idea what a possible solution might be? Thanks!

More information about the wine-users mailing list