[Wine] Re: Cannot use PREFIX with wine 1.1.4

GNU_Raziel wineforum-user at winehq.org
Mon Sep 15 09:09:21 CDT 2008

This link solve nothing, using wineboot instead of wineprefixcreate end to the EXACT SAME issue.

My conclusion :
Wine 1.1.3, 1.1.4 and newer are useless until we can use prefix as we wish like before, I will stay with wine 1.1.2 and report it as the last usable wine version on every forum I know and make it the newest wine version usable with our project, PlayOnLinux.

If dev are smart they will quickly revert/fix this nonsence...

More information about the wine-users mailing list