[Wine] wow runtime error, new with patch 3.3

James McKenzie jjmckenzie51 at earthlink.net
Sun Dec 13 18:20:57 CST 2009

penny85_it wrote:
> Help me. 
> I read this post but I'have this error: 
> I'm play wow with CrossOver. 
> Can you help me!
You need to ask CodeWeavers for assistance with CrossOver.  If the
problem is detemined to be in Wine code, they will ask or develop a

James McKenzie

More information about the wine-users mailing list