[Wine] Re: Fallout 3 cannot start with Wine 1.1.34

blackguard wineforum-user at winehq.org
Wed Dec 23 08:32:27 CST 2009

tried to install games for windows live but it needs the .net 3.5 witch is downloads the installation files but failed to install with an error message
anyone have a solution?

More information about the wine-users mailing list