[Wine] Re: Running MetaTrader 4 in Wine

vitamin wineforum-user at winehq.org
Sun Feb 1 14:23:17 CST 2009

milja2008 wrote:
> unable to get Ubuntu 8.10 , with wine 1.0.1 to install mfc42.dll.

You mean you can't copy one single file? What sort of problem you have what that?

More information about the wine-users mailing list