[Wine] Re: WHY can't I make it work?

vitamin wineforum-user at winehq.org
Sun Feb 15 00:42:35 CST 2009

Svento wrote:
> Okay... I downloaded and installed IE successfully, but my Wine appears to be 98 instead of XP, although I've configured it to be XP. 98 doesn't work.

Wine does not support native IE period and of story. Wine has it's own "replacement".

ies4linux replace 1/3 of all Wine libraries and are not supported here. Ask their forum/mailing list if you have any issues.

More information about the wine-users mailing list