[Wine] Please

James McKenzie jjmckenzie51 at earthlink.net
Mon Feb 16 22:09:15 CST 2009

Sindar wrote:
> I cant upgrade cause I cant use older Wine versions on Interpid... and i need at least one of those...
> Well, I can but then I have to learn lots of things, not just download .deb package and install...
Please advise to the name of the program and why you cannot run it on a
newer version of Wine.  1.1.2 is very old.

James McKenzie

More information about the wine-users mailing list