[Wine] Re: SpellForce problem

mAdVax wineforum-user at winehq.org
Fri Jan 2 14:56:51 CST 2009

I upgraded Wine to 1.1.11 (from wine.x.pl) --> same dialog box.
In AppDB it is sayed it works (gold) with 1.1.4 --> same error !

It looks like a configuration error, or a problem with my system.
Did I miss something ?? A missing / not compatible dependency ?

(the game run fine with WinXP on the same computer... )

More information about the wine-users mailing list