[Wine] Re: I use Trellix 2.7 and want to use it in linux..

3vi1 wineforum-user at winehq.org
Mon Jan 12 16:52:55 CST 2009

larryweeks wrote:
> Is there a work around

For what, exactly?

larryweeks wrote:
> or even an updated version?

Of Wine... yes, it's updated daily.  However, the updates are unlikely to contain fixes specific to your app unless there are bug reports filed to detail the problem.  Check out the AppDB and the Bugzilla link at the top of WineHQ.

As I understand it, Trellix 2.7 is about 5 or 6 years old.  You might want to check out some of the native Linux tools, to see if they can replace it.  Linux apps, like Nvu (http://www.net2.com/nvu/), are constantly improving.

More information about the wine-users mailing list