[Wine] Re: Running MetaTrader 4 in Wine

Surjanto wineforum-user at winehq.org
Mon Jan 26 20:57:12 CST 2009

Is there anyone success install Metatrader 4 using Wine?

What version of wine do you use?
wine 1.1 or 0.9?

What linux do you use?
uBuntu 8.10 or Centos 5.2 or .... what?

Please help me, thanks in advance

More information about the wine-users mailing list