[Wine] Re: How to use older Versions

DaVince wineforum-user at winehq.org
Mon Jul 20 19:10:34 CDT 2009

ChaosFurry wrote:
> hey,
> Sometimes there're Workarounds like "you'll need this dlls and this Wine Version". How can I use an older Version (0.9.58) without deinstalling the new? I tried it with PlayOnLinux, but there new problems appeared.
> greetz

What distro? The Ubuntu repository still offers old versions available for download. http://wine.budgetdedicated.com/

More information about the wine-users mailing list