No subject

Tue Mar 17 14:04:44 CDT 2009

for 1.1.15. If you use wine at the same version the patch was made for
you should not have these problems. My suggestion is to download wine
1.1.19 and try the final patch labeled "Forward port of proposed patch
to 1.1.19"


More information about the wine-users mailing list