[Wine] RunTime java needed

Austin English austinenglish at gmail.com
Tue May 5 14:16:52 CDT 2009

On Tue, May 5, 2009 at 1:51 PM, coucoucbm <wineforum-user at winehq.org> wrote:
> Hi everybody,
> I tried to install the windows version of QuickGene software (http://www.crimsonbase.com/download?h=dbcb160) using wine 1.0.1
> the installation goes fine, but when I start the application it says:
> "This application requires a Java Runtime environment 1.5.0_00"
> Any thought about how to fix this.

Install a JRE?


More information about the wine-users mailing list