[Wine] Lower version of IE required with Gecko

mschirma wineforum-user at winehq.org
Tue May 26 19:37:48 CDT 2009


I'm using Darwine (is that supported here?) with Gecko in OS X 10.4.  I'm trying to run the airline timetables from GoldenWare Travel Technologies (American Airlines, oneWorld, United Airlines, etc.) that you can download from their respective websites.

The apps install just fine, but when I run them the program says that it "is not intended for use with Internet Explorer 8.0."  Is there any way to make Gecko "emulate" an older version of IE?


More information about the wine-users mailing list