[Wine] Re: unable to satisfy dependacy on wine-bin?

dimesio wineforum-user at winehq.org
Sun May 31 22:30:58 CDT 2009

Teutorix wrote:
> I actually did it myself. but now i cant install a dependency for wine 0.9.35-1
> it keeps telling me to get libwine-ldap2 but i cant install libwine-ldap2 because THAT is Dependant on libdap2 which my computer refuses to install due to me having a more recent version of it.

You could try building from source.

Why do you want such an old version?

More information about the wine-users mailing list