[Wine] Re: wizaed 101 on wine.... windows installers not 2.0???

DaVince wineforum-user at winehq.org
Thu Oct 15 08:12:36 CDT 2009

That was kind of difficult to understand, but I get that the installer won't work because it says Windows Installer is not the right version?

You could try winetricks (http://wiki.winehq.org/winetricks) msi2.

More information about the wine-users mailing list