[Wine] Re: Newbie getting a shappbarmessage error

nxy27 wineforum-user at winehq.org
Sun Oct 18 03:00:17 CDT 2009

Hi Vincent,

Thanks for your reply.

I checked Yast in my Opensuse 11.1 and it says the version of Wine I have installed is 1.1.9-1.11.1-i586.

Is this an older version? I think I got it from the Opensuse repository, which isn't always the most up to date.

Thanks again.

More information about the wine-users mailing list