[Wine] Re: Can't install dotnet30

qwertymn wineforum-user at winehq.org
Fri Apr 2 09:00:30 CDT 2010

Well, on a clean wine-prefix only 'winetricks dotnet30' should be enough. No need to set native dlls. Maybe your winetricks is outdated (just a guess). Mine says:
 winetricks --version
Winetricks version 20100317.  (C) 2007-2009 Dan Kegel et al.  LGPL.

More information about the wine-users mailing list