[Wine] Re: Wine 1.1.42 in Hardy?

dimesio wineforum-user at winehq.org
Mon Apr 12 05:49:30 CDT 2010

Bamm wrote:
> Now 8.10 is no longer officially supported. However 8.04 should be supported until at least a year from now. I understand the maintainers are volunteers, all I ask is they prioritize the LTS releases over regular ones.

This is the wrong place to ask. You need to contact the Ubuntu maintainer.

More information about the wine-users mailing list