[Wine] Re: Does Access 2003 work on Wine?

DaVince wineforum-user at winehq.org
Sat Apr 17 07:13:57 CDT 2010

Wine is over a year old, it is recommended you install the latest Wine instead (currently 1.1.42). This might mean (depending on your distro) that you have to compile Wine from source.

More information about the wine-users mailing list