[Wine] Re: Postgresql 8.0 installation

sabir_mustafa wineforum-user at winehq.org
Mon Aug 2 10:35:27 CDT 2010

The PostgeSQL i am trying to run is a Windows Installer. The problem is that our old developed application is in PowerBuilder (I m still confirming version from the operators) with back end database PostgeSQL 8. 
I want my people to get rid of silly viruses. Thats why I want to change the whole thing to Wine rather than having a new development.

More information about the wine-users mailing list