[Wine] Re: Problem with DAO 3.6

dimesio wineforum-user at winehq.org
Wed Aug 11 10:20:16 CDT 2010

zorro73 wrote:
> I need to install on my ubuntu pc a software that uses DAO to interface with some database mdb.
> I installed wine, but gives me an error when launching the program:
> "Install DAO 3.6 - sorry for the inconvenience."

Install DAO 3.6 with winetricks jet40. http://wiki.winehq.org/winetricks

More information about the wine-users mailing list