[Wine] Re: Game that worked in .24 doesn't in .25 and .26

L1ttl3J1m wineforum-user at winehq.org
Sat Aug 14 22:30:37 CDT 2010

[/quote]This may have been fixed a long time ago.  Can you try running this with 
the Wine 1.2 stable release?

Nooooo, that's a bit beyond me yet :) I'm on the latest git version (24 hours old), standard install. wine-1.3.0-166, if that's any help.

More information about the wine-users mailing list