[Wine] Re: error 429 on vb6 app

DaVince wineforum-user at winehq.org
Mon Feb 1 12:20:34 CST 2010

This is not a matter of Linux being capable - it's capable, alright. This is a matter of Wine being developed sufficiently to be able to run everything your application in question needs.

Have you tried installing VB6 (runtime) through Winetricks yet? It's been suggested but you haven't answered that yet... No VB6 app will run if you don't have the runtime, after all.

More information about the wine-users mailing list