[Wine] Re: Problem with wine?

mfduqued wineforum-user at winehq.org
Tue Jan 12 22:09:41 CST 2010

Thank you for your response,

Now I can configure wine 1.1.28, I remove winetools and wine-1.1.28, then I install again wine-1.1.28 and I can configure this program with winecfg.

In this moment my problem is that I do wine setup.exe, but I obtain one wrong 

 1607: Unable to install InstallShield Scripting Runtime

What happen?

How can I install this program?


More information about the wine-users mailing list