[Wine] C++ Runtime error

John Drescher drescherjm at gmail.com
Wed Jan 20 17:23:24 CST 2010

>> fixme:actctx:parse_depend_manifests Could not find dependent assembly L"Microsoft.VC80.CRT" (8.0.50608.0)

This means that a vc2005 runtime is needed. I will leave that up to
others because I have had issues with installing this.


More information about the wine-users mailing list