[Wine] IE4Linux Help!

Th3Blaze wineforum-user at winehq.org
Wed Jun 2 15:49:17 CDT 2010

I am really annoyed at this program.
I have the NEWEST version of wine and it won't let me install.
Anybody know how to get this fix and how to get 0.9x?

More information about the wine-users mailing list