[Wine] Need Help Running and app using Wine Mono or .net 3.5

dustovshio wineforum-user at winehq.org
Tue Nov 23 14:51:52 CST 2010

Hello, I am trying to run Magic Submiter 1.27 official version which I paid for.  Now I have installed mono 2.6 and using the latest wine.  I get the following error using mono "crt failed to initialize R6030"  The application requires .net 3.5  which to my knowledge is not able to be installed using wine.

More information about the wine-users mailing list