[Wine] Re: Shockwave problem in office 2007

dimesio wineforum-user at winehq.org
Sat Sep 4 08:48:34 CDT 2010

jfinlay wrote:
> Put the point: 1.1.2 PlayOnLinux recommended for office 2007 1.2.0, 1.3.0, 1.3.1-rc1.

PlayOnLinux is not supported here. If you're using it, ask for help on their forum. If you want help here, reinstall in plain Wine in a clean wineprefix following the instructions in the AppDB. You're going to have to do that to file a bug for this, or it will be closed as invalid.

More information about the wine-users mailing list