[Wine] Invalid parameters on mac (World of Tanks 6.5)

James McKenzie jjmckenzie51 at gmail.com
Tue Aug 9 15:52:14 CDT 2011

On Tue, Aug 9, 2011 at 1:25 PM, basketcase3 <wineforum-user at winehq.org> wrote:
> macports doesn;t seem to provide anything lter than 1.2.3.  Do you support that?
Did you look at the development version of Wine or the stable version?


More information about the wine-users mailing list