[Wine] Re: .NET Framework 3.5 SP1 problem

Denco wineforum-user at winehq.org
Thu Aug 11 16:28:20 CDT 2011

Thanks, I will take a look at those links and try it again with provided info from them.
I think, that 3.5 in Winetricks gave me an error and dotnet20sp2 too.

More information about the wine-users mailing list